Описание TP-Link TD-W9970 N300
TP-Link TD-W9970 N300 Беспроводной маршрутизатор оснащён новейшим стандартом ITU-T G.993.2 VDSL2, обеспечивающим скорость до 100 Мбит/с в нижней и верхней части потока, совместимый с ADSL, оптоволокном и кабельным сервисами. С беспроводной скоростью 300 Мбит/с в диапазоне 2,4 ГГц TD-W9970 — идеальный выбор для пользователей, ищущих бесшовную HD-стриминговую трансляцию, онлайн-игры и другие задачи, требующие высокой пропускной способности. Используя многофункциональный порт USB 2.0 TD-W9970, пользователи могут обмениваться принтерами, файлами и носителями либо по сети дома с несколькими разными компьютерами, либо даже вне дома, используя функции FTP-сервера устройства, чтобы вам никогда не пришлось расставаться с файлами.
TD-W9970 поддерживает VDSL/ADSL или Ethernet WAN соединения (EWAN), что позволяет пользователям иметь гибкость различных интернет-соединений. Оснащённый заменяемым LAN/WAN портом, он совместим с оптоволокном/кабельным сервисом. Эта уникальная функция облегчает переход пользователям на оптоволоконные или кабельные услуги при необходимости.
TheTD-W9970 поддерживает VDSL2 и обратно совместим с ADSL2+/ADSL2/ADSL, обеспечивая высокую широкополосную скорость до 100 Мбит/с. Она разработана для широкого распространения сервисов тройного режима, таких как голос, видео, передача данных, HDTV в высоком разрешении (HDTV) и интерактивные игры.
Возможность одновременно поддерживать до 10 туннелей IPsec даёт пользователям TD-W9970 гибкость в создании виртуальной частной сети, гарантии безопасности сети и использовании доступа к сети как дома, так и вне дома, для работы или просто для доступа к файлам из локальных сетей.
Особенности TP-Link TD-W9970 N300
- Оснащён двумя WAN-портами, совместимыми с VDSL/ADSL/оптоволокном/кабельными сервисами
-
Обеспечивает широкополосную скорость до 100 Мбит/с через VDSL2 и обратную совместимость с ADSL
-
Делитесь файлами, носителями и принтерами с друзьями или семьёй через многофункциональный USB-порт
Технические характеристики
|
ОСНОВНЫЕ ХАРАКТЕРИСТИКИ
|
|
Интерфейс
|
1 × 10/100 Мбит/с LAN/WAN-порт
3 × 10/100 Мбит/с LAN-порта
1 × RJ11
1 × USB 2.0
|
|
Кнопка
|
1 кнопка включения/выключения питания
1 кнопка WPS/RESET
1 переключатель включения/выключения Wi-Fi
|
|
Внешний источник питания
|
12 В DC / 1 А
|
|
Стандарты IEEE
|
IEEE 802.3, IEEE 802.3u
|
|
Стандарты VDSL2
|
ITU-T G.993.2
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
|
|
Стандарты ADSL
|
Полная ставка ANSI T1.413 Выпуск 2
ITU-T G.992.1 (G.DMT)
ITU-T G.994.1 (G.hs)
ITU-T G.995.1
|
|
Стандарты ADSL2
|
ITU-T G.992.3 (G.dmt.bis)
|
|
Стандарты ADSL2+
|
ITU-T G.992.5
|
|
Размеры (Ш × Д × В)
|
195 × 130 × 36 мм (7,7 × 5,1 × 1,4 дюйма)
|
|
Антенна
|
2 × 4 dBi фиксированные всенаправленные антенны
|
|
Усиление антенны
|
2 × 5 dBi
|
|
БЕСПРОВОДНЫЕ ФУНКЦИИ
|
|
Стандарты беспроводной связи
|
IEEE 802.11b, 802.11g, 802.11n
|
|
Скорости беспроводной связи
|
300 Мбит/с на 2,4 ГГц
|
|
Частота
|
2,400–2,4835 ГГц
|
|
Скорость сигнала
|
300 Мбит/с на 2,4 ГГц
|
|
Беспроводные функции
|
Включение/отключение беспроводного радио
WMM
Беспроводная статистика
|
|
Беспроводная безопасность
|
Фильтрация MAC
64/128-битный WEP
WPA/WPA2
WPA-PSK/WPA2-PSK
|
|
Мощность передачи
|
<20 dBm (EIRP)
|
|
ПРОГРАММНЫЕ ФУНКЦИИ
|
|
Качество обслуживания
|
WMM
Управление пропускной способностью (IP QoS)
|
|
Расширенные функции
|
Ethernet WAN (EWAN)
Гостевая сеть
Беспроводное расписание
Родительский контроль
Формирование трафика (ATM QoS): UBR, CBR, VBR-RT, VBR-NRT
DHCP, DHCP Relay
NAT
Группировка портов PVC/Ethernet
Статическая маршрутизация
RIP v1/v2
DNS Relay
DDNS
IGMP Snooping V1/V2
IGMP Multicast
UPnP
|
|
Безопасность
|
Фильтрация NAT
SPI Firewall
MAC / IP / URL
|
|
IPv6
|
IPv6 и IPv4 с двойным стеком
Туннели IPv6: DS-Lite, 6RD, 6–4
Типы соединения IPv6: PPPoEv6, DHCPv6, статический IPv6
|
|
Режимы работы
|
DSL-модем/роутер
3G/4G роутер
Беспроводной роутер
|
|
Особенности управления
|
Веб-конфигурация (HTTP)
Удалённое управление
Управление Telnet
Интерфейс командной строки
SSL для TR-069
SNMP V1/V2C
Обновление веб-прошивки
CWMP (TR-069)
Диагностические инструменты
|
|
DHCP
|
Сервер
Клиент
Список клиентов DHCP
Резервирование адреса
DHCP Relay
|
|
Переадресация портов
|
Виртуальный сервер
Триггер портов
UPnP
DMZ
|
|
Динамический DNS
|
DynDNS, NO-IP
|
|
Pass-Through
|
PPTP, L2TP, IPSec Pass-through
|
|
Протоколы
|
IPv4, IPv6
|
|
Протоколы ATM/PPP
|
ATM Forum UNI3.1/4.0
PPP over ATM (RFC 2364)
PPP over Ethernet (RFC 2516)
IPoA (RFC 1577/2225)
PVC — до 8 PVC
|
|
USB-совместное использование
|
Совместное использование хранилища
FTP-сервер
Медиасервер
Принт-сервер
|
|
Гостевая сеть
|
Гостевая сеть 2,4 ГГц
|
|
IGMP
|
IGMP Snooping V1/V2/V3
IGMP Multicast
|
|
IPSec
|
10 IPSec туннелей
LAN-to-LAN
Основной и агрессивный режим согласования
DES, 3DES, AES128, AES192, AES256
MD5, SHA1
IKE
Обнаружение мёртвого пира (DPD)
Идеальная прямая секретность (PFS)
|
|
ПРОЧЕЕ
|
|
Сертификация
|
CE, RoHS
|
|
Содержание пакета
|
Внешний сплиттер TD-W9970
Телефонная линия
RJ-11
Ethernet-кабель RJ-45
Руководство по быстрой установке
Ресурсный CD
Адаптер питания
|
|
Требования к системе
|
Windows 10/8.1/8/7/Vista/XP
Mac OS
Операционная система на базе Linux
|
|
Окружающая среда
|
Рабочая температура: 0~40 °C (32~104 °F)
Температура хранения: -40~70 °C (-40~158 °F)
Рабочая влажность: 10%~90% без конденсации
Влажность хранения: 5%~90% без конденсации
|
|
ГАБАРИТЫ И ВЕС
|
|
Габариты товара
|
195 × 130 × 36 мм
|
|
Габариты упаковки
|
310 × 225 × 75 мм
|
|
Вес
|
0,35 кг
|
|
Вес упаковки
|
0,75 кг
|
Комплект поставки
|
TP-Link TD-W9970 N300
|
1 шт.
|
|
Документация
|
1 шт.
|