Описание Yealink SIP-T54W
Yealink SIP-T54W SIP-телефон специально разработан для работы в офисе в режиме многозадачности. Это простой в использовании мультимедийный IP-телефон с современным эргономичным дизайном.
Удобный пользовательский интерфейс делает работу с IP-телефоном максимально быстрой и простой. Что касается технологии голосового управления Yealink Optima HD, Yealink SIP-T54W улучшает качество звука за счет добавления звукового кодека Opus, что обеспечивает четкую передачу и воспроизведение звука. Использование технологии Gigabit Ethernet, встроенный Bluetooth, WiFi и встроенный порт USB 2.0 значительно улучшили производительность и функционал IP-телефона. Для решения дополнительных задач появилась возможность использования DECT-модуля Yealink DD10K, с помощью которого к IP-телефону Yealink SIP-T54W можно подключить до 4-х DECT-устройств Yealink.
Функции телефона
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция (10-сторонняя доступна в версии ПО v85 и выше)
- Повторный набор, возврат вызова, автоответ
- Прямой IP-вызов без SIP-прокси
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора
- XML-браузер, Action URL/URI
- RTCP-XR, VQ-RTCPXR
- Встроенный Wi-Fi (2,4 ГГц / 5 ГГц, 802.11b/g/n/ac)
- Функция проводного подключения к сети Wi-Fi для компьютера подключенного в PC порт телефона (доступно в версии ПО v85 и выше)
- Передача контента (через Yealink VCD)
- USB-порт для:
- подключения проводных и беспроводных гарнитур;
- записи разговоров на flash;
- подключения до 3 модулей расширения, если используется два и более модуля, то необходимо использовать дополнительный блок питания.
- Поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K;
- Перевода звонка одним нажатием на беспроводную DECT-трубку, подключенную через DD10K;
- подключение Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше).
- Встроенный Bluetooth для:
- подключения Bluetooth-гарнитур;
- синхронизации контактов с мобильным телефоном;
- сопряжения и подключения двух Bluetooth устройств одновременно (доступно в версии ПО v85 и выше).
- Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше)
- Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)
- Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W53H, W56H, W57R, W59R, W73H, W78H, CP930W, CP935W, DDPhone W41P и T54W
- Подключение к базовой станции W60, W70, W80, W90, T54W+DD10K через DECT USB Dongle DD10K (Работа в режиме DDPhone)
Экран и индикаторы
- Цветной 4.3" LCD-экран с разрешением 480х272
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Обои
- Поддержка нескольких языков
- Caller ID с именем и номером
- Энергосбережение
- Скринсейвер
- Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше)
Функциональные кнопки
- Клавиатура только с английскими буквами
- 10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на 3-х страницах экрана)
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
- Индикация клавиш гарнитуры / громкой связи
Кодеки и настройки голоса
- HD voice, HAC
- Технология подавления фонового шума Acoustic Shield
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.723, G.723.1, G.729AB, G.726, iLBC
- DTMF: In-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
- Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)
Записные книги
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов: набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС
- Анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, голосовая почта
- Централизованная запись звонков
- Локальная запись звонков
- Парковка вызова, захват вызова
Управление
- Настройка телефона: веб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- Логи: PCAP Trace, system log
- AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)
Сетевые характеристики и безопасность
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Поддержка резервирования SIP-сервера
- Способы вызова: Proxy и peer-to-peer (по IP-адресу)
- Получение IP: Статический/DHCP/PPPoE
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN/ICE
Особенности Yealink SIP-T54W
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, SIP SMS, экстренные вызовы
- 3-сторонняя конференция (10-сторонняя доступна в версии ПО v85 и выше)
- Повторный набор, возврат вызова, автоответ
- Прямой IP-вызов без SIP-прокси
- Выбор мелодии/загрузка/удаление
- Настройка времени: автоматически или вручную
- Правила набора
Технические характеристики
|
ОСНОВНЫЕ ХАРАКТЕРИСТИКИ
|
|
Гарантия
|
12 мес
|
|
Тип
|
телефон VoIP
|
|
Модель
|
Yealink SIP-T54W
|
|
Основной цвет
|
черный
|
|
Тип телефона
|
проводной
|
|
Поддержка протоколов
|
DHCP, DNS SRV, HTTP, IEEE 802.1x, PPPoE, SIP 2.0, TCP, UDP
|
|
Поддержка передачи факса
|
нет
|
|
Управление
|
Autoprovision, Web-интерфейc
|
|
Интерфейсы
|
|
Порты / разъемы
|
1x USB 2.0, 2x RJ-9, 2x RJ-45
|
|
Разъем для подключения гарнитуры
|
есть
|
|
Телефонные функции
|
|
Caller ID
|
есть
|
|
Быстрый набор
|
есть
|
|
Конференц-связь
|
есть
|
|
Поддержка видеоконференций
|
нет
|
|
SIP линий
|
16
|
|
Экран
|
|
Наличие экрана
|
есть
|
|
Питание
|
|
Поддержка РоЕ
|
есть
|
|
Тип и параметры питания
|
802.3af PoE, DC 5В/2А
|
|
Размеры индивидуальной упаковки, мм
|
259*243*103
|
|
Вес индивидуальной упаковки, кг
|
1.26
|
Комплект поставки
|
Телефон
|
1 шт.
|
|
Сетевой кабель
|
1 шт.
|
|
Телефонная трубка
|
1 шт.
|
|
Шнур для подключения трубки RJ9
|
1 шт.
|
|
Подставка
|
1 шт.
|
|
Краткое руководство
|
1 шт.
|