Описание Zyxel P-793H v3
Zyxel P-793H v3 - это шлюз G.SHDSL с поддержкой режима ATM или режима EFM для обеспечения высокоскоростных соединений LAN-to-LAN и доступа в Интернет для малых предприятий или филиалов через соединение G.SHDSL по медному проводу. Устройство поддерживает новейшую технологию SHDSL.bis с более высокой симметричной скоростью передачи данных в восходящем и нисходящем направлении до 30,6 Мбит/с. Функция согласования скорости позволяет P-793H v3 автоматически регулировать скорость передачи данных в соответствии с качеством проводных соединений. Функция QoS обеспечивает плавное сетевое соединение для входящих и исходящих данных с минимальной перегрузкой трафика. P-793H v3 также поддерживает IPSec , для обеспечения безопасного обмена данными.
Особенности Zyxel P-793H v3
- Zyxel P-793H v3 в полной мере использует передовую технологию SHDSL.bis для достижения симметричной скорости передачи данных до 30.6 Мбит/с по четырем проводам.
- Пользователь может настроить соединение «точка-точка» между двумя устройствами ZyXEL P-793H v3, что обеспечивает экономически эффективное, высокоскоростное соединение для приложений с высокой пропускной способностью, таких как видеоконференции и дистанционное обучение.
- Функция IPSec предлагает гибкие решения для обеспечения безопасной передачи данных в общедоступных сетях.
Технические характеристики
|
ОСНОВНЫЕ ХАРАКТЕРИСТИКИ
|
|
Заводские данные
|
|
Компания-производитель
|
ZYXEL
|
|
Модель
|
P-793H v3 (P793HV3-RU01V1F)
|
|
Тип
|
Сетевой шлюз
|
|
Страна-производитель
|
Китай
|
|
Технические характеристики системы
|
Поддержка функций роутера/моста
|
Поддерживается маршрутизация IP (RFC 791)
TCP, UDP, ICMP, IGMP v1 и v2, ARP, RIP v1, RIP v2
Прозрачный мост (IEEE 802.1D)
Поддержка PPP BCP (RFC 3185)
Отслеживание IGMP
|
Соответствие G.SHDSL
|
Поддержка стандартов ITU-T G991.2/G.994.1
Поддержка ITU-T G.998.1 (G.bond)
Модуляция линии TC-PAM
Настраивается как серверный или клиентский режим
Автоматическое обнаружение EFM/ATM
Совместимость с OAM IEEE 802.3, глава 57
Совместимость с IEEE 802.3 2BASE-TL (он же 802.3ah)
Согласование скорости/ручная адаптация скорости
конфигурация
Шлейфы подключения: 2 пары (4 провода)
Поддержка IPoE
Поддержка PPPoE
|
Поддержка ATM
|
Несколько протоколов через AAL5 (RFC1483) поддерживают 1 PVC
|
Поддержка EFM
|
Режим EFM, совместимый с IEEE 802.3
PPP через Ethernet (RFC2516)
Поддержка OAMPDU и ITU-T Y.1731
Уведомление о событии OAMPDU, запрос переменной, переменный отклик, loopback control
Базовое QOS VLAN (802.1P/Q)
|
|
Доступ в Интернет
|
NAT (включая NAT «мульти-мульти»)/SUA, 8192
Сеансы NAT
Конус NAT с ограничением портов
Сквозной протокол SIP ALG
NAT-сервер (переадресация портов)
Мульти-NAT
Динамический DNS
DHCP-сервер/клиент/ретранслятор
|
|
Безопасность
|
Аутентификация пользователя (PAP, CHAP) с помощью PPP (RFC 1334, RFC 1994)
Microsoft CHAP
Брандмауэр с контролем состояния пакетов
Контент-фильтр
Предотвращение отказа в обслуживании
Контроль доступа к услуге
Оповещение об атаках в режиме реального времени и журнал
|
|
Управление сетью
|
Веб-конфигурация
Интерфейс командной строки
Поддержка Telnet с защитой паролем
Поддержка SNMP MIB I/MIB II
Обновление микропрограммы TFTP и FTP и резервное копирование конфигурации TR69
|
|
Функции
|
Поддержка IPSec
10 туннелей
IKE
Шифрование DES/3DES/AES
Аутентификация MD5/SHA1
Поддержание активности IPSec
Обход IPSec NAT
|
|
Характеристики оборудования
|
Количество WAN портов
|
1x RJ-11
|
Количество LAN портов
|
4x RJ-45 (10/100 Mbps Ethernet)
|
USB разъем
|
1x USB 2.0
|
|
D-Sub
|
1x D-Sub 9 pin Female (DCE), RS232
|
|
Потребляемая мощность
|
10 Вт
|
|
Условия эксплуатации
|
Рабочая температура
|
от 0°C до +45°C
|
Рабочая влажность
|
от 10% до 90%, без конденсата
|
|
Физические характеристики
|
Габариты без упаковки (ШxГxВ)
|
211 x 154 x 40 мм
|
Вес без упаковки
|
450 г
|
Габариты в упаковке (ШxГxВ)
|
363 x 165 x 57 мм
|
Вес в упаковке
|
880 г
|
|
Дополнительно
|
|
Гарантия
|
24 мес
|
Комплект поставки
Беспроводной шлюз ZyXELP-793H v3 (P793HV3-RU01V1F)
|
1 шт.
|
|
Адаптер питания
|
1 шт.
|
|
Кабель Ethernet
|
1 шт.
|
|
Телефонный кабель
|
1 шт.
|
|
Документация
|
1 шт.
|