Описание PLANET VGW-420FS
PLANET VGW-420FS VoIP-шлюз — это шлюз для жилых помещений, полностью соответствующий стандарту IETF SIP RFC3261, который обеспечивает комплексное решение для интеграции сети передачи голоса и данных со встроенным SIP-транком и защитой TLS/SRTP, до 4 одновременных подключений.
Особенности PLANET VGW-420FS
- IETF SIP RFC3261 на основе UDP/TCP/TLS
- 4-линейный FXS подключается к аналоговому телефонному аппарату или офисной АТС
- Факс по T.38 и сквозной
- ITU-T G.711 A-law, G.711 μ-law, кодирование голоса G.723.1 и G.729
- Внутриполосный/внеполосный DTMF (RFC4733, RFC2833/SIP INFO)
- Подавление эха превосходит ITU-T G.168, длина хвоста до 128 мс
- Поддержка SIP Trunk и Caller ID: DTMF/FSK CLI Presentation
- Ожидание вызова/перевод (слепой перевод, перевод с участием)
- Удержание вызова / Быстрый выбор
- Безусловная переадресация звонков
- Переадресация вызова при отсутствии ответа
- Горячая линия / Быстрый набор / Прямой IP-вызов
- Не беспокоить (DND) / Трехсторонняя конференция
Технические характеристики
|
ОСНОВНЫЕ ХАРАКТЕРИСТИКИ
|
|
Voice & Fax
|
G.711A/U law, G.723.1, G.729A/B,G.726 and iLBC, Silence Suppression , Comfort Noise Generation(CNG), Voice Activity Detection(VAD), Echo Cancellation(G.168), with up to 128ms , Adaptive (Dynamic) Jitter Buffer, Hook Flash, Programmable Gain Control, T.38/Pass-through, Modem/POS, DTMF mode: Signal/RFC2833/INBAND, VLAN 802.1P and 802.1Q, Layer3 QoS and DiffServ
|
|
Operating Humidity
|
10%~90% relative humidity, non-condensing
|
|
Power Requirements
|
100-240VAC, 50-60 Hz@DC12V 1A
|
|
Weight
|
0.1
|
|
Software Features
|
Hunting Group, Web ACL, Telnet ACL, Action URL, PPPoE/IPv4, Digitmap, Bandwidth Optimization, Routing Rules based Prefixes, Caller/Called Number Manipulation
|
|
Краткое описание
|
SIP Applications IETF SIP RFC3261 based on UDP/TCP/TLS 4-line FXS connects to analog phone set or PABX Fax over T.38 and Pass-through ITU-T G.711 A-law, G.711 μ-law, G.723.1 and G.729 voice coding In-band / out of band DTMF (RFC4733, RFC2833 / SIP INFO) Echo cancellation exceeding ITU-T G.168, up to 128ms tail length Supports SIP Trunk and Caller ID: DTMF/FSK CLI Presentation Internet Features Supports SNMP v1/v2/v3 Supports VLAN 802.1P and 802.1Q Supports Layer3 QoS and DiffServ Supports STUN (RFC 3489) and Outbound Proxy Supports TR069 and Auto Provisioning Supports TLS/SRTP Security Call Features Call waiting / transfer (Blind transfer, Attend transfer) Call hold / Quick pick Call Forwarding Unconditional Call Forwarding on No Reply Hotline / Speed Dial / Direct IP Call Do Not Disturb (DND) / Three-way conference
|
|
Management
|
SNMP v1/v2/v3, TR069, Auto Provisioning, Web/Telnet, Configuration Backup/Restore, Firmware Upgrade via Web, CDR, Syslog, Ping and Tracert Test, Network Capture, Outward Test(GR909), NTP and Daylight Saving Time, IVR local Maintenance
|
|
Height
|
0.06
|
|
VoIP
|
Protocol: SIP v2.0 (UDP/TCP),RFC3261,SDP,RTP(RFC2833), RFC3262, 3263,3264,3265,3515,2976,3311, RTP/RTCP, RFC2198, 1889, RFC4028 Session Timer, RFC3266 IPv6 in SDP, RFC2806 TEL URI, RFC3581 NAT and rport, Primary/Backup SIP Server, Outbound Proxy, DNS SRV/ A Query/NATPR Query, SIP Trunk, Early Media/Early Answer, NAT:STUN, Static/Dynamic NAT
|
|
Storage Temperature
|
-20 ~ 80 degrees C
|
|
sku
|
VGW-420FS
|
|
Width
|
0.2
|
|
Supplementary Service
|
Call Waiting, Blind Transfer , Attend Transfer, Call Forward on Busy, Call Forward on No Reply, Unconditional Call Forward, Warm/Immediately Hotline, Call Hold , Do-not-disturb, 3-Way Conference, Message Waiting Indicator
|
|
LAN
|
1 x 10/100BASE-TX RJ45 port
|
|
mdl_name
|
4-Port SIP VoIP Gateway (4 FXS)
|
|
PartNumber
|
VGW-420FS
|
|
WAN
|
1 x 10/100BASE-TX RJ45 port
|
|
Emission
|
CE, FCC
|
|
Габаритные размеры, мм
|
140 x 86 x 25 mm
|
|
Вес, кг.
|
0,2
|
|
Гарантия
|
12 мес.
|
Комплект поставки
|
VoIP-шлюз
|
1 шт.
|
|
Документация
|
1 шт.
|