Описание TP-Link TL-SG3210XHP-M2
TP-Link TL-SG3210XHP-M2 представляет собой производительную платформу для небольшого офиса, с помощью которой вы сможете расширить возможности сети и создать на ее основе IP-видеонаблюдение, телефонию и другие решения. Устройство относится к управляемому типу и поддерживает широкий набор функций, обеспечивающих гибкие возможности использования. Важной особенностью модели также является поддержка широкого ряда протоколов безопасности, с помощью которых вы сможете надежно защитить вашу сеть от внешних угроз.
Коммутатор TP-Link TL-SG3210XHP-M2 выполнен в корпусе с надежной защитой от внешних воздействий. Модель обладает универсальными размерами и может размещаться как на столе, так и в стойках для серверного оборудования. Подключение устройств возможно при помощи 10 портов, из которых поддерживают PoE-питание, а остальные 2 относятся к SFP-типу. Светодиодные индикаторы на лицевой панели позволяют наглядно отслеживать состояние работы коммутатора, делая его использование удобным.
Особенности TP-Link TL-SG3210XHP-M2
- Порты PoE+ 2,5 Гбит/с для Wi-Fi 6: восемь портов 2,5 Гбит/с раскроют весь потенциал точек доступа с поддержкой Wi‑Fi 6.
- Молниеносный Uplink 10G: 2 SFP+ слота со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость.
- Бюджет PoE 240 Вт: 8 портов PoE+ стандарта 802.3at/af с общим бюджетом 240 Вт*.
- Интеграция с Omada SDN: автоматическая настройка параметров (ZTP)**, централизованное облачное управление и умный мониторинг.
- Централизованное управление: облачный доступ и приложение Omada для максимального удобства и простого управления.
- Статическая маршрутизация: регулирование внутреннего трафика для более эффективного использования сетевых ресурсов.
- Надёжная защита: привязка IP‑MAC‑порт, список управления доступом (ACL), безопасность портов, защита от DoS‑атак, защита от широковещательных штормов, DHCP Snooping, 802.1X, аутентификация RADIUS и другое.
- Оптимизация голосовых и видеоприложений: приоритизация (QoS) уровня 2/3/4 и IGMP snooping.
Внимание! Предлагаем Видеообзор бизнес-сетей TP-Link Omada SDN - решения для проводных и беспроводных сетей для гостиниц, сферы образования, ритейла, офисов и бизнес-центров.
Технические характеристики
|
Аппаратные характеристики
|
|
Интерфейсы
|
8 портов 100/1000/2500 Мбит/с RJ45
2 SFP+ слота 10G
1 консольный порт RJ45
1 консольный порт Micro-USB
|
|
Вентиляторы
|
2
|
|
Источник питания
|
100–240 В переменного тока, 50/60 Гц
|
|
Порты PoE (RJ45)
|
Стандарты: 802.3af/at
Порты PoE+: 8 шт.
Бюджет PoE: 240 Вт
|
|
Крепление
|
Монтируется в стойку
|
|
Максимальное энергопотребление
|
17,24 Вт (110 В / 60 Гц) (без подключённого питаемого устройства)
291,49 Вт (110 В / 60 Гц) (с подключённым питаемым устройством 240 Вт)
|
|
Максимальное тепловыделение
|
58,82 БТЕ/час (110 В / 60 Гц) (без подключённого питаемого устройства)
994,56 БТЕ/час (110 В / 60 Гц) (с подключённым питаемым устройством 240 Вт)
|
|
Производительность
|
|
Коммутационная способность
|
80 Гбит/с
|
|
Скорость передачи пакетов
|
59,52 млн пакетов в секунду
|
|
Таблица МАС-адресов
|
16 K
|
|
Буфер памяти пакетов
|
12 Мбит
|
|
Кадры Jumbo
|
9 КБ
|
|
Характеристики программного обеспечения
|
|
Приоритизация (QoS)
|
8 приоритетных очередей
Приоритет 802.1p CoS/ DSCP
Режим приоритета очередей
— SP (строгий приоритет)
— WRR (Weighted Round Robin)
— SP+WRR
Контроль пропускной способности
— Ограничение скорости для портов/потоков
Плавная производительность
Действия с потоками
— Зеркалирование (на поддерживаемый интерфейс)
— Перенаправление (на поддерживаемый интерфейс)
— Ограничение скорости
— Метки приоритизации QoS
|
|
Функции L2 и L2+
|
Агрегирование каналов
— Статическое агрегирование каналов
— 802.3ad LACP
— До 8 групп агрегирования, до 8 портов на группу
Протокол STP
— 802.1D STP
— 802.1w RSTP
— 802.1s MSTP
— STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect
Обнаружение петель (Loopback Detection)
— По порту
— По VLAN
Управление потоком
— 802.3x
— Предотвращение блокировки HOL
Зеркалирование
— Зеркалирование портов
— Зеркалирование CPU
— One-to-One
— Many-to-One
— Входящий трафик / Исходящий трафик / Весь трафик
|
|
Мультивещание 2-го уровня
|
IGMP Snooping
— IGMP v1/v2/v3 Snooping
— Fast Leave
— IGMP Snooping Querier
— Аутентификация IGMP
Аутентификация IGMP
MLD Snooping
— MLD v1/v2 Snooping
— Fast Leave
— MLD Snooping Querier
— Конфигурация статических групп
— Ограниченный IP Multicast
MVR
• Multicast-фильтрация: 256 профилей, 16 записей на профиль
|
|
Виртуальные сети
|
VLAN-группы
— Максимум 4K VLAN-групп
802.1Q тег VLAN
MAC-адрес VLAN: 10 записей
Протокол VLAN: Protocol Template 16, Protocol VLAN 16
Частный VLAN
GVRP
VLAN (QinQ)
— QinQ по порту
— Выборочный QinQ
Голосовой VLAN
|
|
Списки доступа (ACL)
|
Список управления доступом (ACL) по времени
Список управления доступом (ACL) для MAC-адресов
— MAC-адрес источника
— MAC-адрес назначения
— VLAN ID
— Приоритет пользователя
— EtherType
• Список управления доступом (ACL) для IP-адресов
— IP-адрес источника
— IP-адрес назначения
— Фрагмент
— IP-протокол
— Флаг TCP
— Порт источника TCP/UDP
— Порт назначения TCP/UDP
— Тип обслуживания DSCP/IP
— Приоритет пользователя
Комбинированный список управления доступом (ACL)
• Список управления доступом (ACL) IPv6
Политика
— Зеркалирование (на поддерживаемый интерфейс)
— Перенаправление (на поддерживаемый интерфейс)
— Ограничение скорости
— Метка приоритизации (QoS)
• Привязка правил ACL к портам/VLAN
|
|
Безопасность
|
Привязка IP-MAC-порт
— 512 записей
— DHCP Snooping
— ARP Inspection
— Защита адреса источника IPv4
Привязка IPv6-MAC-порт
— 512 записей
— DHCPv6 Snooping
— Обнаружение соседей
— Защита адреса источника IPv6: 100 записей
Защита от DoS-атак
Статическая/динамическая/постоянная защита порта
— До 64 MAC-адресов на порт
Защита от сетевых штормов Broadcast/Multicast/Unicast
— kbps/ratio/pps
802.1X
— Аутентификация по порту
— Аутентификация по MAC-адресу
— Присвоение VLAN
— MAB
— Гостевой VLAN
— Поддержка аутентификации и учёта RADIUS
AAA (включая TACACS+)
• Изолирование портов
Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2
Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
Управление доступом по IP/порту/MAC
|
|
IPv6
|
IPv6 Dual IPv4/IPv6
Multicast Listener Discovery (MLD) Snooping
Список управления доступом (ACL) IPv6
Интерфейс IPv6
Статическая маршрутизация IPv6
Обнаружение соседей IPv6
Обнаружение пути максимальной единицы передачи (MTU)
Протокол межсетевых управляющих сообщений (ICMP) версии 6
• TCPv6/UDPv6
Приложения IPv6
— Клиент DHCPv6
— Ping6
— Tracert6
— Telnet (v6)
— IPv6 SNMP
— IPv6 SSH
— IPv6 SSL
— HTTP/HTTPS
— IPv6 TFTP
|
|
Функции 3-го уровня
|
16 интерфейсов IPv4/IPv6
Статическая маршрутизация
— 48 статических маршрутов
Статический ARP
— 128 статических записей
Proxy ARP
Самообращённый ARP
DHCP-сервер
DHCP Relay
— DHCP Interface Relay
— DHCP VLAN Relay
DHCP L2 Relay
|
|
Дополнительные функции
|
Автоматическое обнаружение устройств
Пакетная настройка
Пакетное обновление прошивки
Умный мониторинг сети
Предупреждения об отклонениях
Единая настройка
Перезагрузка по расписанию
|
|
Базы управляющей информации (MIB)
|
MIB II (RFC 1213)
Интерфейс MIB (RFC 2233)
Интерфейс Ethernet MIB (RFC 1643)
Мост MIB (RFC 1493)
P/Q-мост MIB (RFC 2674)
RMON MIB (RFC 2819)
RMON2 MIB (RFC 2021)
Клиент RADIUS-учёт MIB (RFC 2620)
Клиент RADIUS-аутентификация MIB (RFC 2618)
Удалённый Ping, трассировка MIB (RFC 2925)
Поддержка закрытых MIB TP-Link
|
|
Управление
|
|
Приложение Omada
|
Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
|
|
Централизованное управление
|
Аппаратный контроллер Omada OC300
Аппаратный контроллер Omada OC200
Программный контроллер Omada
Облачный контроллер Omada
|
|
Облачный доступ
|
Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
|
|
Автоматическая настройка параметров
|
Да (требуется облачный контроллер Omada)
|
|
Управление
|
Графический веб-интерфейс
Интерфейс командной строки (CLI) через консольный порт и telnet
SNMP v1/v2c/v3
Trap/Inform
RMON (1, 2, 3, 9 групп)
Шаблон SDM
Клиент DHCP/BOOTP
• LLDP/LLDP-MED 802.1ab
Автоматическая установка DHCP
Dual Image, Dual Configuration
Мониторинг параметров процессора
Диагностика кабелей
EEE
Восстановление пароля
SNTP
Системный журнал
|
|
Прочее
|
|
Сертификация
|
CE, FCC, RoHS
|
|
Комплект поставки
|
Коммутатор
Кабель питания
Краткое руководство по настройке
Набор для монтажа в стойку
• Резиновые ножки
|
|
Системные требования
|
Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
|
|
Параметры окружающей среды
|
Рабочая температура: 0...+50 °C
Температура хранения: –40...+70 °C
Влажность воздуха при эксплуатации: 10–90% без образования конденсата
Влажность воздуха при хранении: 5–90% без образования конденсата
|
|
Размеры
|
440 × 180 × 44 мм
|
|
Размеры упаковки
|
53.12 x 25.07 x 7.82 см
|
|
Вес
|
2.95 кг
|
|
Гарантия
|
3 года
|
Комплект поставки
|
Коммутатор
|
1 шт.
|
|
Кабель питания
|
1 шт.
|
|
Набор для монтажа в стойку
|
1 шт.
|
|
Документация
|
1 шт.
|