Описание Yealink CP935W-Base
Yealink CP935W-Base Телефон IP — это беспроводной сенсорный конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. Отличительной особенностью устройства является возможность подключения как по стандарту DECT к базовой станции Yealink W70B (входит в комплектацию) с расширением дальности действия до 50 м и сохранения стабильности сигнала, так и регистрация SIP-аккаунта непосредственно через Wi-Fi.
Черная акустически прозрачная ткань, которой покрыта часть корпуса CP935W-Base, непроницаема при любых случайных разливах жидкости, ЖК-экран имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. Ультратонкий корпус телефона подчеркивает деловой стиль конференц-зала, форм-фактор обеспечивает устойчивое положение на рабочем столе, а специальный разъем позволяет скрыть провода. Простой интерфейс на базе ОС Linux позволяет пользователям начинать конференцию по нажатию одной кнопки.
CP935W-Base имеет Y-образный дизайн. Телефон оснащен 6 встроенными микрофонами, обеспечивая захват голоса в радиусе до 6 метров/на 360° и передавая собеседникам четкое и естественное звучание речи.
Благодаря встроенному аккумулятору, использованию технологии DECT или модуля Wi-Fi CP935W-Base можно подключить без использования адаптера питания и сетевого кабеля, освобождая конференц-зал от проводов. Кроме того, встроенная перезаряжаемая батарея обеспечивает до 20 часов разговора и 167 часов в режиме ожидания, гарантируя длительное время работы без подзарядки.
CP935W-Base поддерживает 5-стороннюю конференц-связь, позволяя участникам из разных точек общаться без каких-либо препятствий и помех, а также снижая затраты компании. CP935W-Base можно подключить к мобильным устройствам через Bluetooth или USB-порт, реализуя гибридную конференцию.
Технические характеристики
|
ОСНОВНЫЕ ХАРАКТЕРИСТИКИ
|
|
Поддержка трубок
|
до 10
|
|
Поддержка SIP-аккаунтов
|
до 10
|
|
Пейджинг
|
есть
|
|
Интерком
|
есть
|
|
Правила набора
|
есть
|
|
Удержание вызова
|
есть
|
|
Отключение микрофона
|
есть
|
|
DND
|
есть
|
|
Запись разговора
|
есть
|
|
Горячая линия
|
есть
|
|
Конференция
|
5-сторонняя
|
|
Идентификатор вызывающего абонента
|
с именем и номером
|
|
Анонимные вызовы
|
есть
|
|
Отклонение анонимных вызовов
|
есть
|
|
Повторный набор номера
|
есть
|
|
Режим ожидания
|
есть
|
|
Экстренные вызовы
|
есть
|
|
Голосовая почта
|
есть
|
|
Блокировка клавиатуры
|
есть
|
|
Переадресация вызова
|
есть
|
|
Трансфер вызова
|
есть
|
|
Возврат вызова
|
есть
|
|
Выбор мелодии
|
есть
|
|
Сопряжение через Bluetooth
|
есть
|
|
АУДИОФУНКЦИИ
|
|
Формат звука
|
Optimal HD
|
|
Технология шумоподавления
|
Yealink
|
|
Smart Noise Filtering
|
есть
|
|
Рабочая дистанция захвата голоса
|
6 м
|
|
Назначение
|
небольшие и средние конференц-залы
|
|
Количество встроенных микрофонов
|
6
|
|
Частота динамика
|
100-20000 Гц
|
|
Громкость динамика
|
94 дБ
|
|
Мощность динамика
|
5 Вт
|
|
Диаметр динамика
|
56 мм
|
|
Связь
|
Full-duplex с AEC
|
|
Кодеки
|
G.722, G.722.1C, G.726, G.729, G.729A, G.723, iLBC, Opus, PCMU (G.711μ), PCMA (G.711A), AMR
|
|
DTMF
|
In-band, Out-of-band (RFC 2833), SIP INFO
|
|
VAD
|
есть
|
|
CNG
|
есть
|
|
AEC
|
есть
|
|
PLC
|
есть
|
|
AJB
|
есть
|
|
AGC
|
есть
|
|
ЗАПИСНЫЕ КНИГИ
|
|
Локальная записная книга
|
до 1000 контактов
|
|
Удалённая записная книга
|
XML и LDAP
|
|
Поиск по записным книгам
|
есть
|
|
Импорт/экспорт записной книги
|
есть
|
|
История вызовов
|
набранные, принятые, пропущенные, переадресованные
|
|
Чёрный список
|
есть
|
|
ИНТЕГРАЦИЯ С IP-АТС
|
|
BLF
|
есть
|
|
Пейджинг
|
есть
|
|
Интерком
|
есть
|
|
Анонимные вызовы
|
есть
|
|
Отклонение анонимных вызовов
|
есть
|
|
Голосовая почта
|
есть
|
|
Выбор мелодии
|
есть
|
|
Перехват вызова
|
есть
|
|
ЭКРАН
|
|
Тип экрана
|
сенсорный
|
|
Диагональ
|
4"
|
|
Разрешение
|
480 x 800
|
|
Экранные клавиши регулировки громкости
|
есть
|
|
Центральная экранная клавиша
|
есть
|
|
ИНТЕРФЕЙСЫ
|
|
Wi-Fi
|
встроенный
|
|
Bluetooth
|
4.2
|
|
USB
|
1 x USB 2.0 Type-C
|
|
Разъём для замка
|
есть
|
|
СЕТЕВЫЕ ХАРАКТЕРИСТИКИ И БЕЗОПАСНОСТЬ
|
|
SIP
|
v1 (RFC2543), v2 (RFC3261)
|
|
SNTP/NTP
|
есть
|
|
VLAN
|
802.1Q и 802.1P
|
|
802.1x
|
есть
|
|
LLDP
|
есть
|
|
STUN-сервер
|
есть
|
|
Протоколы
|
UDP/TCP/TLS
|
|
Назначение IP-адреса
|
статический/DHCP
|
|
УПРАВЛЕНИЕ
|
|
Настройка телефона
|
веб-интерфейс/экран телефона/Autoprovision
|
|
Autoprovision
|
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
|
|
Zero-sp-touch
|
есть
|
|
TR-069
|
есть
|
|
Логи
|
PCAP Trace, system log
|
|
Сброс к заводским настройкам
|
есть
|
|
Перезагрузка
|
есть
|
|
ФИЗИЧЕСКИЕ ХАРАКТЕРИСТИКИ
|
|
Цвет
|
чёрный
|
|
Потребление через блок питания
|
2,2-6 Вт
|
|
Ёмкость аккумулятора
|
7800 мАч
|
|
Время зарядки
|
4 часа
|
|
Время работы в режиме ожидания DECT
|
до 167 часов
|
|
Время работы в режиме разговора
|
до 15 часов
|
|
Рабочая влажность
|
10-90%
|
|
Рабочая температура
|
-10-40 °C
|
|
ГАБАРИТЫ И ВЕС
|
|
Габариты товара (ШхГхВ)
|
288,6 x 285,2 x 63,9 мм
|
|
Габариты упаковки (ДхШхВ)
|
355 x 349 x 108 мм
|
|
Вес
|
1,51 кг
|
|
Вес упаковки
|
1,48 кг
|
Комплект поставки
|
Yealink CP935W-Base
|
1 шт.
|
|
Документация
|
1 шт.
|